|
*Pastaba: tikslesnei paieškai naudokite prekių gamintojų kodus.
Išplėstinė paieška ›
|
|
| Summary | TP-Link Omada 16-Port Gigabit Smart Switch with 8-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 32 Gbit/s. Networking standards: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE.... DC input voltage: 53.5 V. Power connector: DC-in jack. Power over Ethernet (PoE). Rack mounting |
| Category Code | SWI |
| Unit Box Height | 0.07 |
| Unit Box Length | 0.44 |
| Unit Box Width | 0.23 |
| Switch type | Managed |
| Switch layer | L2/L2+ |
| Quality of Service (QoS) support | Yes |
| Cloud-managed | Yes |
| Web-based management | Yes |
| ARP inspection | Yes |
| Configuring Location Settings (CLI) | Yes |
| System event log | Yes |
| MIB support | RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757 |
| Basic switching RJ-45 Ethernet ports quantity | 16 |
| Basic switching RJ-45 Ethernet ports type | Gigabit Ethernet (10/100/1000) |
| Power connector | DC-in jack |
| Networking standards | IEEE 802.11w/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3af/IEEE 802.3at/IEEE 802.3i/IEEE 802.3x |
| 10G support | No |
| Copper ethernet cabling technology | 1000BASE-T/100BASE-TX/10BASE-T |
| Port mirroring | Yes |
| Auto MDI/MDI-X | Yes |
| Auto-negotiation | Yes |
| Broadcast storm control | Yes |
| Ethernet LAN data rates | 10,100,1000 Mbit/s |
| Flow control support | Yes |
| Link aggregation | Yes |
| Rate limiting | Yes |
| Spanning tree protocol | Yes |
| VLAN support | Yes |
| Virtual LAN features | Multicast VLAN/Tagged VLAN/Voice VLAN |
| Number of VLANs | 4000 |
| Switching capacity | 32 Gbit/s |
| Forwarding rate | 23.81 Mpps |
| MAC address table | 8000 entries |
| Number of queues | 8 |
| Jumbo frames support | Yes |
| Jumbo frames | 9000 |
| Packet buffer memory | 4.1 MB |
| DHCP features | DHCP relay/DHCP snooping/DHCPv6 client/DHCPv6 snooping |
| Access Control List (ACL) | Yes |
| IGMP snooping | Yes |
| Authentication | Guest VLAN,MAC-based authentication,Port-based authentication |
| BPDU filtering/protection | Yes |
| IP-MAC-Port binding | Yes |
| MAC address entries | Dynamic MAC address entries/Static MAC address entries |
| MAC address filtering | Yes |
| Queue scheduling algorithms | SP/Weighted Round Robin (WRR) |
| Security algorithms | EAP-MD5/HTTPS/SNMP/SNMPv2/SNMPv3/SSH/SSL/TLS |
| SSH/SSL support | Yes |
| Multicast support | Yes |
| Multicast Listener Discovery (MLD) snooping | MLD v1, MLD v2 |
| GARP VLAN Registration Protocol (GVRP) | Yes |
| Supported network protocols | ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2 |
| IPv4 & IPv6 features | Dual stack IPv4/IPv6 |
| Rack mounting | Yes |
| Product colour | Black |
| LED indicators | PoE/Power/System |
| Firmware upgradeable | Yes |
| Fanless | Yes |
| Power source | DC/PoE |
| DC input voltage | 53.5 V |
| Power consumption (max) | 146.5 W |
| Power over Ethernet (PoE) | Yes |
| Power over Ethernet plus (PoE+) ports quantity | 8 |
| Total Power over Ethernet (PoE) budget | 120 W |
| Operating temperature (T-T) | 0 - 40 °C |
| Storage temperature (T-T) | -40 - 70 °C |
| Operating relative humidity (H-H) | 10 - 90 % |
| Storage relative humidity (H-H) | 5 - 90 % |
| Heat dissipation | 499.98 BTU/h |
| Width | 286 mm |
| Depth | 111.7 mm |
| Height | 25.4 mm |
| Cables included | AC |
| Manual | Yes |
| Certification | CE, FCC, RoHS |
| Unit Calculated Weight | 2 kg |
| Product Net Weight | 1.7 kg |
| Unit Calculated Volume | 0.007084 cubm |
| Units per Shipping Box | 1 |
| Shipping Box Weight | 2 kg |
| Unit Width | 23 cm |
| Shipping Box Height | 7 cm |
| Unit Depth | 44 cm |
| Shipping Box Depth | 44 cm |
| Unit Height | 7 cm |
| Shipping Box Width | 23 cm |
| Name | NET SWITCH 16PORT 1000M/OMADA SG2016P TP-LINK |
| Series | Omada |
| Model name | TL-SG2016P |
| Komentarai / Rašyti komentarą | Bendras įvertinimas prekei — |
|



TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The switches can be managed by Omada SDN Controller, which provides professional and reliable one-step solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing provide cost-effective networking solutions for small and medium-sized businesses without sacrificing enhanced usability and strong performance.
|
![]() |
Switch|TP-LINK|Omada|IES208G|Type L2|IES208G |
|
| 181.39 € | ||
![]() |
Switch|TP-LINK|Omada|SX6632YF|Type L3|26xSFP+|6xSFP28|1xConsole|2xUSB 3.0|SX6632YF |
|
| 3 769.00 € | ||
![]() |
Switch|TP-LINK|Omada|TL-SG2016P|16x10Base-T / 100Base-TX / 1000Base-T|PoE+ ports 8|120 Watts|TL-SG2016P |
|
| 199.89 € | ||
![]() |
Switch|TP-LINK|Omada|TL-SG2428P|Type L2+|24x10Base-T / 100Base-TX / 1000Base-T|4xSFP|PoE+ ports 24|250 Watts|TL-SG2428P |
|
| 268.99 € | ||
![]() |
Switch|TP-LINK|Omada|TL-SG3428X|Type L2+|Rack|4xSFP+|1xConsole|TL-SG3428X |
|
| 269.19 € | ||
![]() |
Switch|TP-LINK|Omada|TL-SG3452XP|Type L2+|Rack|48x10Base-T / 100Base-TX / 1000Base-T|4xSFP+|1|1|PoE+ ports 48|500 Watts|TL-SG3452XP |
|
| 837.00 € | ||
![]() |
Switch|TP-LINK|Omada|TL-SG3452X|Type L2+|Rack|48x10Base-T / 100Base-TX / 1000Base-T|4xSFP+|1xConsole|1|TL-SG3452X |
|
| 467.00 € | ||
![]() |
Switch|TP-LINK|Switch type Managed|4xRJ-45 ports|RJ-45 Ports Type Gigabit Ethernet (10/100/1000)|1xCombo SFP ports quantity|1xSFP module slots quantity|IES206G |
|
| 161.99 € | ||
![]() |
Switch|TP-LINK|SX3032F|32xSFP+|1xConsole|1xRJ45|SX3032F |
|
| 973.00 € | ||
![]() |
Switch|UBIQUITI|Switch type Managed|Switch layer L2/L3|Rack mounting Yes|Stackable Yes|Form factor 1U|48xRJ-45 ports|RJ-45 Ports Type 10G Ethernet (100/1000/10000)|16x2.5G Ethernet (copper) ports quan |
|
| 2 127.00 € | ||
|
Pylimo g. 29, LT-01309
Tel.: +370 5 2610725
Fax.: +370 700 44949
Mob.tel.: +370 606 84141
El. paštas: vilnius@vexqirlanuzo.info
|
|
Savanorių pr. 237, LT-50184
Tel.: +370 37 787557
Mob.tel.: +370 698 80295
El. paštas: kaunas@vexqirlanuzo.info
El. paštas: verslas.kaunas@vexqirlanuzo.info
|
|
Sausio 15-osios g. 8, LT-91140
Mob.tel.: +370 611 17038
Tel.: +370 46 411 887
Fax.: +370 700 44949
El. paštas: klaipeda@vexqirlanuzo.info
|
|
Dariaus ir Girėno g. 2, LT-90121
Tel.: +370 448 52100
Mob.tel.: +370 671 02020
El. paštas: plunge@vexqirlanuzo.info
|