|
*Pastaba: tikslesnei paieškai naudokite prekių gamintojų kodus.
Išplėstinė paieška ›
|
|
| Summary | TP-Link Omada 18-Port Gigabit Smart Switch with 16-Port PoE+. Switch type: Managed, Switch layer: L2/L2+. Basic switching RJ-45 Ethernet ports type: Gigabit Ethernet (10/100/1000), Basic switching RJ-45 Ethernet ports quantity: 16. MAC address table: 8000 entries, Switching capacity: 26.78 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U |
| Category Code | SWI |
| Unit Box Height | 0.27 |
| Unit Box Length | 0.55 |
| Unit Box Width | 0.0867 |
| Switch type | Managed |
| Switch layer | L2/L2+ |
| Quality of Service (QoS) support | Yes |
| Cloud-managed | Yes |
| Web-based management | Yes |
| ARP inspection | Yes |
| Configuring Location Settings (CLI) | Yes |
| System event log | Yes |
| MIB support | MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9) |
| Basic switching RJ-45 Ethernet ports quantity | 16 |
| Basic switching RJ-45 Ethernet ports type | Gigabit Ethernet (10/100/1000) |
| SFP module slots quantity | 2 |
| Networking standards | IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3az/IEEE 802.3i/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| 10G support | No |
| IP routing | Yes |
| Policy-based routing | Yes |
| Auto MDI/MDI-X | Yes |
| Auto-negotiation | Yes |
| Broadcast storm control | Yes |
| Ethernet LAN data rates | 10,100,1000 Mbit/s |
| Flow control support | Yes |
| Link aggregation | Yes |
| Rate limiting | Yes |
| Spanning tree protocol | Yes |
| VLAN support | Yes |
| Switching capacity | 26.78 Gbit/s |
| Forwarding rate | 26.78 Mpps |
| MAC address table | 8000 entries |
| Jumbo frames support | Yes |
| Jumbo frames | 9 |
| Packet buffer memory | 4.1 MB |
| DHCP features | DHCP client/DHCP relay/DHCP snooping |
| Access Control List (ACL) | Yes |
| Authentication | MAC-based authentication,Port-based authentication |
| BPDU filtering/protection | Yes |
| Loop protection | Yes |
| MAC address filtering | Yes |
| SSH/SSL support | Yes |
| Static port security | Yes |
| Multicast support | Yes |
| Multicast features | Multicast forwarding |
| Rack mounting | Yes |
| Form factor | 1U |
| Product colour | Black |
| LED indicators | Yes |
| Power source | DC/PoE |
| Power supply included | Yes |
| AC input voltage | 100 - 240 V |
| AC input frequency | 50/60 Hz |
| Power consumption (max) | 181.4 W |
| Power over Ethernet (PoE) | Yes |
| Total Power over Ethernet (PoE) budget | 150 W |
| Operating temperature (T-T) | 0 - 50 °C |
| Storage temperature (T-T) | -40 - 70 °C |
| Operating relative humidity (H-H) | 10 - 90 % |
| Storage relative humidity (H-H) | 5 - 90 % |
| Heat dissipation | 619.06 BTU/h |
| Width | 440 mm |
| Depth | 180 mm |
| Height | 44 mm |
| Cables included | LAN (RJ-45) |
| User guide | Yes |
| Package type | Box |
| Certification | CE, FCC, RoHS |
| Unit Calculated Weight | 3.42 kg |
| Product Net Weight | 2.1 kg |
| Unit Calculated Volume | 0.01287 cubm |
| Units per Shipping Box | 6 |
| Shipping Box Weight | 20.5 kg |
| Unit Width | 8.67 cm |
| Shipping Box Height | 27 cm |
| Unit Depth | 55 cm |
| Shipping Box Depth | 55 cm |
| Unit Height | 27 cm |
| Shipping Box Width | 52 cm |
| Name | NET SWITCH 16PORT 1000M POE+/2SFP SG2218P TP-LINK |
| Series | Omada |
| Model name | SG2218P |
| Komentarai / Rašyti komentarą | Bendras įvertinimas prekei — |
|



TP-Link’s brand new Omada smart switches provide huge upgrade comparing with previous versions. The
switches can be managed by Omada SDN Controller, which provides professional and reliable one-step
solutions. Integrated L2 and L2+ features such as 802.1Q VLAN, QoS, IGMP Snooping and static routing
provide cost-effective networking solutions for small and medium-sized businesses without sacrificing
enhanced usability and strong performance.
|
![]() |
TP-LINK | L2 Managed Switch | TL-SG3428MP | Managed L2+ | Rackmountable | SFP ports quantity 4 | Power supply type Single |
|
| 407.00 € | ||
![]() |
TP-LINK | Omada 5-Port Gigabit Easy Managed Switch with 4-Port PoE+ | ES205GP | Desktop/Wall mountable |
|
| 55.69 € | ||
![]() |
TP-LINK | SG2218P | JetStream 18-Port Gigabit Smart Switch with 16-Port PoE+ | Rack-mountable | Managed |
|
| 225.19 € | ||
![]() |
TP-LINK | SG2428LP | Omada 28-Port Gigabit Smart Switch with 16-Port PoE+ | Rack-mountable | Managed | Power supply type AC 100-240 |
|
| 272.19 € | ||
![]() |
TP-LINK | Switch | T2600G-52TS | Managed L2 | Rackmountable | Gigabit Ethernet (copper) ports quantity 48 | SFP ports quantity 4 |
|
| 383.99 € | ||
![]() |
TP-LINK | Switch | TL-SF1005LP | Unmanaged | Desktop | 10/100 Mbps (RJ-45) ports quantity 5 | Power over Ethernet (PoE) ports quantity 4 | Power supply type External |
|
| 31.29 € | ||
![]() |
TP-LINK | Switch | TL-SF1006P | Unmanaged | Desktop | 10/100 Mbps (RJ-45) ports quantity 6 | PoE+ ports quantity 4 | Power supply type External |
|
| 39.39 € | ||
![]() |
TP-LINK | Switch | TL-SF1008LP | Unmanaged | Desktop | 10/100 Mbps (RJ-45) ports quantity 8 | Power over Ethernet (PoE) ports quantity 4 | Power supply type External |
|
| 34.59 € | ||
![]() |
TP-LINK | Switch | TL-SF1009P | Unmanaged | Desktop | 10/100 Mbps (RJ-45) ports quantity 9 | PoE+ ports quantity 8 | Power supply type External |
|
| 35.39 € | ||
![]() |
TP-LINK | Switch | TL-SG1005LP | Unmanaged | Desktop | PoE+ ports quantity 4 | Power supply type External |
|
| 27.19 € | ||
|
Pylimo g. 29, LT-01309
Tel.: +370 5 2610725
Fax.: +370 700 44949
Mob.tel.: +370 606 84141
El. paštas: vilnius@vexqirlanuzo.info
|
|
Savanorių pr. 237, LT-50184
Tel.: +370 37 787557
Mob.tel.: +370 698 80295
El. paštas: kaunas@vexqirlanuzo.info
El. paštas: verslas.kaunas@vexqirlanuzo.info
|
|
Sausio 15-osios g. 8, LT-91140
Mob.tel.: +370 611 17038
Tel.: +370 46 411 887
Fax.: +370 700 44949
El. paštas: klaipeda@vexqirlanuzo.info
|
|
Dariaus ir Girėno g. 2, LT-90121
Tel.: +370 448 52100
Mob.tel.: +370 671 02020
El. paštas: plunge@vexqirlanuzo.info
|