|
*Pastaba: tikslesnei paieškai naudokite prekių gamintojų kodus.
Išplėstinė paieška ›
|
|
| Summary | TP-Link Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++. Switch type: Managed, Switch layer: L2+. Basic switching RJ-45 Ethernet ports type: 2.5G Ethernet (100/1000/2500), Basic switching RJ-45 Ethernet ports quantity: 24, Console port: RJ-45/Micro-USB. Full duplex. MAC address table: 32000 entries, Switching capacity: 200 Gbit/s. Networking standards: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Power over Ethernet (PoE). Rack mounting, Form factor: 1U |
| Category Code | SWI |
| Unit Box Height | 0.101 |
| Unit Box Length | 0.53 |
| Unit Box Width | 0.44 |
| Switch type | Managed |
| Switch layer | L2+ |
| Quality of Service (QoS) support | Yes |
| Cloud-managed | Yes |
| Web-based management | Yes |
| ARP inspection | Yes |
| Configuring Location Settings (CLI) | Yes |
| System event log | Yes |
| MIB support | RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925 |
| Basic switching RJ-45 Ethernet ports quantity | 24 |
| Basic switching RJ-45 Ethernet ports type | 2.5G Ethernet (100/1000/2500) |
| 2.5G Ethernet (copper) ports quantity | 24 |
| SFP+ module slots quantity | 4 |
| Console port | RJ-45/Micro-USB |
| Networking standards | IEEE 802.1ab/IEEE 802.1D/IEEE 802.1p/IEEE 802.1Q/IEEE 802.1s/IEEE 802.1w/IEEE 802.1x/IEEE 802.3/IEEE 802.3ab/IEEE 802.3ad/IEEE 802.3ae/IEEE 802.3af/IEEE 802.3at/IEEE 802.3bt/IEEE 802.3bz/IEEE 802.3u/IEEE 802.3x/IEEE 802.3z |
| 10G support | Yes |
| Port mirroring | Yes |
| Full duplex | Yes |
| Half duplex | Yes |
| Broadcast storm control | Yes |
| Ethernet LAN data rates | 10,100,1000,2500,10000 Mbit/s |
| Flow control support | Yes |
| Head-of-line (HOL) blocking | Yes |
| IPv4 routes | 48 |
| IPv6 routes | 48 |
| Link aggregation | Yes |
| Rate limiting | Yes |
| Spanning tree protocol | Yes |
| VLAN support | Yes |
| Virtual LAN features | MAC address-based VLAN/Port-based VLAN/Protocol-based VLAN/Stacked VLAN/Tagged VLAN/Voice VLAN |
| Switching capacity | 200 Gbit/s |
| Forwarding rate | 148.8 Mpps |
| MAC address table | 32000 entries |
| Store-and-forward | Yes |
| Number of queues | 8 |
| Static route | Yes |
| Number of static routes | 48 |
| Number of IP interfaces | 32 |
| Jumbo frames support | Yes |
| Jumbo frames | 9000 |
| Packet buffer memory | 16 MB |
| DHCP features | DHCP client/DHCP relay/DHCP server/DHCP snooping/DHCPv6 client/DHCPv6 snooping |
| Access Control List (ACL) | Yes |
| IGMP snooping | Yes |
| Authentication | Guest VLAN,MAC-based authentication,Port-based authentication |
| Authentication type | AAA,IEEE 802.1x,RADIUS,TACACS+ |
| BPDU filtering/protection | Yes |
| IP-MAC-Port binding | Yes |
| Loop protection | Yes |
| Password protection | Yes |
| Queue scheduling algorithms | SP/Weighted Round Robin (WRR)/WRR+SP |
| Security algorithms | HTTPS/SSH/SSH-2/SSL/TLS |
| SSH/SSL support | Yes |
| Static port security | Yes |
| Multicast support | Yes |
| Multicast Listener Discovery (MLD) snooping | MLD v1/v2 |
| Management protocols | SNMP v1/v2c/v3 |
| GARP VLAN Registration Protocol (GVRP) | Yes |
| IPv4 & IPv6 features | IPv4/IPv6 access-control list (ACL)/IPv6 ping/IPv6 portal/IPv6 tracert |
| Rack mounting | Yes |
| Form factor | 1U |
| Product colour | Black |
| LED indicators | Yes |
| Redundant fans support | Yes |
| Number of fans | 3 fan(s) |
| Memory type | DRAM |
| Internal memory | 256 MB |
| Flash memory | 32 MB |
| Power source | AC/PoE |
| Power supply included | Yes |
| Redundant power supply (RPS) support | Yes |
| AC input voltage | 100 - 240 V |
| AC input frequency | 50/60 Hz |
| Power consumption (max) | 629.1 W |
| Power over Ethernet (PoE) | Yes |
| Power over Ethernet plus (PoE+) ports quantity | 16 |
| Power over Ethernet 4PPoE (PoE++) ports quantity | 8 |
| Total Power over Ethernet (PoE) budget | 500 W |
| Operating temperature (T-T) | 0 - 40 °C |
| Storage temperature (T-T) | -40 - 70 °C |
| Operating relative humidity (H-H) | 10 - 90 % |
| Storage relative humidity (H-H) | 5 - 90 % |
| Heat dissipation | 2153.45 BTU/h |
| Width | 440 mm |
| Depth | 330 mm |
| Height | 44 mm |
| Cables included | AC |
| Quick start guide | Yes |
| Rack mount kit | Yes |
| Sustainability compliance | Yes |
| Compliance certificates | CE/Federal Communications Commission (FCC)/RoHS |
| Unit Calculated Weight | 6.2 kg |
| Product Net Weight | 5.6 kg |
| Unit Calculated Volume | 0.02355 cubm |
| Units per Shipping Box | 1 |
| Shipping Box Weight | 6.2 kg |
| Unit Width | 44 cm |
| Shipping Box Height | 10.1 cm |
| Unit Depth | 53 cm |
| Shipping Box Depth | 53 cm |
| Unit Height | 10.1 cm |
| Shipping Box Width | 44 cm |
| Name | NET SWITCH 24PORT 1000M 4SFP+/OMADA SG3428XPP-M2 TP-LINK |
| Series | Omada |
| Model name | Omada 24-Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ & 8-Port PoE++ |
| Komentarai / Rašyti komentarą | Bendras įvertinimas prekei — |
|



TP-Link | Omada L2+ managed switches provide high performance, powerful L2 and L2+ features like static routing, enterprise-level QoS, advanced security strategies and a bundle of ISP features. The 10-gigabit ports ensure high-speed data transfer, and their backward compatility with gigabit products reserves room for network upgrades, therefore guarantees stable and long-term usability. The IP-MAC-Port Binding (IMPB) and Access Control List (ACL) functions protect against broadcast storm, ARP and Denial-of-Service (DoS) attacks, etc. Quality of Service (QoS, L2 to L4) provides enhanced traffic management capabilities to move your data smoother and faster. The OAM function helps facilitate network management. Moreover, the easy-to-use web management interfaces, along with CLI, SNMP and Dual Image mean faster setup and configuration with less downtime. TP-Link | Omada L2+ 10-gigabit managed switches provide a reliable, secure solution for enterprise, campus and ISP networks.
|
![]() |
TP-LINK ES224G Omada 24-Port Gigabit Easy Managed Switch | TP-LINK |
|
| 116.99 € | ||
![]() |
TP-LINK JetStream 18Port Gigabit Smart Switch with 16Port PoE+ 16x Gigabit RJ45 Ports 2x Gigabit SFP Slots 802.3at/af |
|
| 270.19 € | ||
![]() |
TP-LINK JetStream 24Port 2.5GBASE-T and 4-Port 10GE SFP+ L2+ Managed Switch with 16-Port PoE+ and 8-Port |
|
| 907.00 € | ||
![]() |
TP-LINK JetStream 8-Port Gigabit L2+ Managed Switch With 2 SFP Slots |
|
| 107.29 € | ||
![]() |
TP-Link JetStream 8-Port Gigabit Smart Ethernet šakotuvas su 4-Port PoE+ |
|
| 93.89 € | ||
![]() |
TP-Link JetStream TL-SG2218 tinklo komutatorius Valdomas L2/L2+ Gigabit Ethernet (10/100/1000) 1U Juoda |
|
| 164.79 € | ||
![]() |
TP-Link JetStream TL-SG3428MP tinklo komutatorius Valdomas L2+ Gigabit Ethernet (10/100/1000) Maitinimas per Eternetą (PoE) 1U Juoda |
|
| 413.00 € | ||
![]() |
TP-LINK LiteWave LS1016G nevaldomas (Unmanaged) tinklo komutatorius | 16 prievadų | Gigabit Ethernet (10/100/1000 Mbps) | Greitis: iki 32 Gbps (Switching Capacity) | Funkcijos: Auto MDI/MDIX, Auto-Ne |
|
| 55.73 € | ||
![]() |
TP-Link LS1005 |
|
| 6.59 € | ||
![]() |
TP-Link LS1005 tinklo komutatorius Ne-valdomas Fast Ethernet (10/100) Balta |
|
| 9.19 € | ||
|
Pylimo g. 29, LT-01309
Tel.: +370 5 2610725
Fax.: +370 700 44949
Mob.tel.: +370 606 84141
El. paštas: vilnius@vexqirlanuzo.info
|
|
Savanorių pr. 237, LT-50184
Tel.: +370 37 787557
Mob.tel.: +370 698 80295
El. paštas: kaunas@vexqirlanuzo.info
El. paštas: verslas.kaunas@vexqirlanuzo.info
|
|
Sausio 15-osios g. 8, LT-91140
Mob.tel.: +370 611 17038
Tel.: +370 46 411 887
Fax.: +370 700 44949
El. paštas: klaipeda@vexqirlanuzo.info
|
|
Dariaus ir Girėno g. 2, LT-90121
Tel.: +370 448 52100
Mob.tel.: +370 671 02020
El. paštas: plunge@vexqirlanuzo.info
|